Руководство администратора Citrix MetaFrame Feature Release 2


Требования к Citrix NFuse Classic


Для установки NFuse Classic на сервере MetaFrame XP необходимо наличие установленных Microsoft Internet Information Services (IIS) Version 5.0 и Microsoft Java Virtual Machine (JVM), включенную в состав IIS.




Начало  Назад  Вперед



Книжный магазин