Руководство администратора Citrix MetaFrame Feature Release 2


Миграция лицензий из других продуктов Citrix


MetaFrame XP напрямую не поддерживает лицензии для MetaFrame 1.8, WINFRAME

1.8 и более ранних версий MetaFrame или WINFRAME. Однако, вы можете использовать лицензии старых продуктов, если вы купили миграционные лицензии.

MetaFrame XP поддерживает миграцию лицензий со следующих продуктов:

  • MetaFrame 1.8 for Windows NT 4.0 Servers
  • MetaFrame 1.8 for Windows 2000 Servers
  • MetaFrame 1.0
  • WINFRAME 1.8
  • WINFRAME 1.7

Если вы ввели лицензии миграции в ферме, возможно вам потребуется изменить код продукта. Сервер не будет использовать лицензии миграции, если код продукта сервера отличается от кода лицензии.




Начало  Назад  Вперед